System Requirements

compared with
Current by Zoltán Deákpál
on Feb 06, 2018 16:51.

Key
This line was removed.
This word was removed. This word was added.
This line was added.

Changes (2)

View Page History

In order to run LOGalyze, Java JRE is necessary:
* from LOGalyze version 4.0.0 of LOGalyze requires Java 6 or later
* from LOGalyze version 4.1.6 of LOGalyze requires Java 7 or later