Operation system requirements

Skip to end of metadata
Go to start of metadata

LOGalyze may be installed and run with the following operation systems.

  • Red Hat Enterprise Linux 3, 4, 5
  • Solaris 10

LOGalyze is also operable with operation systems differing from the above, if Java VM mentioned in chapter 2.1.3 is supported.

Enter labels to add to this page:
Please wait 
Looking for a label? Just start typing.